Removed that ECORE_PREFIX stuff, it doesn't apply anymore.
authorTilman Sauerbeck <tilman@code-monkey.de>
Sun, 8 Apr 2007 12:20:58 +0000 (14:20 +0200)
committerTilman Sauerbeck <tilman@code-monkey.de>
Sun, 8 Apr 2007 12:20:58 +0000 (14:20 +0200)
README

diff --git a/README b/README
index caf844e..1f728b8 100644 (file)
--- a/README
+++ b/README
@@ -14,10 +14,6 @@ ruby-ecore is available under the GNU LGPL.
 == Installation
 
 Run "rake install" to install ruby-ecore.
-If you didn't install Ecore to /usr/local, execute the following line
-instead:
-
-ECORE_PREFIX=/prefix/ecore/is/installed/in rake install
 
 == Documentation